<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="twitter:widgets:csp" content="on" />
<link rel="shortcut icon" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="Palestinians do not have regular access to safe drinking water." />
<link rel="canonical" href="https://electronicintifada.net/content/video-life-without-water-gaza/22421" />
<meta name="generator" content="bangpound" />
<link rel="shortlink" href="https://electronicintifada.net/node/22421" />
<meta property="og:site_name" content="The Electronic Intifada" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: Life without water in Gaza" />
<meta property="og:url" content="https://electronicintifada.net/content/video-life-without-water-gaza/22421" />
<meta property="og:description" content="Palestinians do not have regular access to safe drinking water." />
<meta property="og:updated_time" content="2017-11-30T17:59:12+00:00" />
<meta property="og:image" content="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2017-11/screen_shot_2017-11-30_at_11.57.16_am.png?itok=DfBmcDfi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="intifada" />
<meta name="twitter:site:id" content="6721522" />
<meta name="twitter:title" content="Video: Life without water in Gaza" />
<meta name="twitter:url" content="https://electronicintifada.net/content/video-life-without-water-gaza/22421" />
<meta name="twitter:description" content="Palestinians do not have regular access to safe drinking water." />
<meta name="twitter:image" content="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2017-11/screen_shot_2017-11-30_at_11.57.16_am.png?itok=DfBmcDfi" />
<meta property="article:published_time" content="2017-11-30T17:54:51+00:00" />
<meta property="article:modified_time" content="2017-11-30T17:59:12+00:00" />
<meta itemprop="name" content="Video: Life without water in Gaza" />
<meta itemprop="description" content="Palestinians do not have regular access to safe drinking water." />
<meta name="dcterms.title" content="Video: Life without water in Gaza" />
<meta name="dcterms.creator" content="Anonymous" />
<meta name="dcterms.description" content="Palestinians do not have regular access to safe drinking water." />
<meta name="dcterms.date" content="2017-11-30T17:54+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://electronicintifada.net/content/video-life-without-water-gaza/22421" />
<link rel="icon" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-180x180.png" sizes="180x180" />
<title>Video: Life without water in Gaza | The Electronic Intifada</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta http-equiv="cleartype" content="on">
<link type="text/css" rel="stylesheet" href="https://electronicintifada.net/sites/default/files/css/css_usvqQ1p3JfSOeE5tIdLyKLoIs5HehDaG2plSisgvgas.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://electronicintifada.net/sites/default/files/css/css_fANJ-9LaT-vFqptPY7pPC8fQA-RC_7B0R1k0l87faYY.css" media="all" />
<script>document.createElement( "picture" );</script>
<!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22421 node-type-story l__feature section-content page-panels level-1">
<p id="skip-link">
<a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
</p>
<div id="page" class="page__wrapper">
<header class="header header__region" id="header" role="banner">
<a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=3728" class="donate-now"><img typeof="foaf:Image" src="https://account.networkforgood.org/shared/images/DN2Button-GraySmall.png" width="150" height="50" alt="Donate now"></a><a href="https://electronicintifada.us2.list-manage.com/subscribe?u=70effeb5f63e84ab0c0730984&id=e802a7602d&group[6013][16]=1&group[6013][4]=1" class="get-updates">Get Updates</a><div class="header__logo-and-name">
<a href="/" title="Home" rel="home" class="header__logo">
<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" version="1.1">
<circle cx="50" cy="50" r="50" />
<g transform="translate(16.656306,25.891802),scale(0.6667)">
<path d="M75.287243 0.11648873C76.174073 0.01215584 77.086986-0.0400106 77.973815 0.09040551 78.521563 1.316317 77.373901 2.5683116 77.634733 3.794223c1.225912 1.408494 2.895238 2.3214068 4.434148 3.3908189 0.182582 0.704247 0.417331 1.5649933-0.156499 2.1388242-0.495582 0.6259973 0.286915 1.2259119 0.443414 1.7997419-0.599914 0.547748-1.38241 0.860747-1.930158 1.434578-0.312999 0.860746 0.678164 2.138824-0.312999 2.764821-0.965079 0.495581-2.19099 1.773659-3.208236 0.652081-0.417332 0.208665-0.782497 0.547747-1.225911 0.704247-2.34749-0.234749-4.538481-1.356328-6.938138-1.382411-0.912912-0.312999-1.799742-0.73033-2.608322-1.251995 0.391249-0.65208-0.312998-0.495581-0.756413-0.547747-0.234749-1.460661-1.877992-1.851909-2.686572-2.869155-0.156499-1.0954951 1.069412-1.8519086 0.88683-2.9474039-0.182583-1.2519947-0.02608-2.6604887 0.756413-3.6777343 1.017246-0.704247 2.373573-0.4173316 3.547318-0.5999141 1.069412-0.052167 1.799742-1.0433289 2.895238-0.9911624 1.825825-0.052166 2.895237-1.79974234 4.512397-2.29532357zM27.815779 16.809751c3.521235 0 6.96422 0.938996 10.485455 1.043329 0.599915 0.678163 1.434578 0.991162 2.217074 1.408494 1.434577 1.199828 2.008408 3.416902 4.095066 3.755984 0.182583 2.164907 1.69541 4.38198 3.729901 5.138393 0.443415 0.417332 0.756413 0.96508 1.199828 1.382411 0.547748 0.339082 1.486744 0.208666 1.669326 0.991163 0.1565 0.886829-0.860746 1.434577-0.886829 2.295323 0.02608 2.060575 0.912913 3.990733 1.043329 6.025224 0.156499 0.652081-0.756414 0.782497-0.88683 1.356328-0.130416 0.573831 0.07825 1.121578 0.07825 1.695409-1.591077 1.53891-4.121149 2.477906-4.381982 4.955812-1.799742 1.460661-3.938566-0.965079-5.868725-0.07825-1.017245 0.365165-1.564993 1.61716-2.660488 1.747576-0.521665-0.88683-0.625997-2.399657-1.851909-2.608322-1.043329 0.339081-2.190991 0.912912-3.208236 0.130416-1.53891 0.417331-3.051737-0.208666-4.590647-0.339082-1.591077 0.65208-3.312569 0.417331-4.981895 0.704247-1.486744-0.130416-2.660489 1.799742-4.095066 0.704247-2.112741-1.564994-5.112312-2.164908-7.459802-0.80858-0.834663 0.965079-0.834663 2.451823-1.9040747 3.338652-1.1476618 2.008408 1.1215787 3.312569 2.3996567 4.434148 0.834663 3.312569 4.747146 3.755984 6.859887 5.920891 0.88683 1.173745 2.26924-0.782496 3.182153 0.208666 0.88683 1.069412 1.069412 2.634406 2.217074 3.521235 0.599914 0.495581 1.643243 0.495581 2.034491-0.208666 0.80858-1.356327 2.608322-0.443414 3.703817-1.304161 2.164908-1.434577 4.121149-3.182153 5.999141-4.955812 0.96508-0.782497-0.208665-1.799742-0.365165-2.686572 1.69541-0.678164 3.599485-0.912913 5.190561-1.877992 0.991163-0.599914 1.069413-1.799742 1.356328-2.764821 1.825826-1.199829 4.251565-1.356328 6.15564-0.339082 1.434578 1.851909 1.799743 4.277648 3.051737 6.259973-0.547747 1.173745-1.46066 2.164908-1.877992 3.416902-0.312998 0.938996 0.234749 1.825826 0.365166 2.738738-1.017246 1.408494-2.947405 1.225912-4.408065 1.825826-1.147662 0.443415-1.330244 1.773659-2.060575 2.634405 0.912913 0.834664 2.190991 0.80858 3.286486 1.121579 0.938996 0.443415-0.234749 1.669326-0.938996 1.278078-1.38241-0.443415-2.634405-1.564993-4.199398-1.043329-2.373573 0.573831-5.42531 1.095495-6.599055 3.547318-1.564994 0.678164-3.260403-1.173745-4.721064-0.05217-0.756413 0.469498-1.956241 1.773659-2.660488 0.573831C26.668117 70.671603 24.946625 71.271517 23.77288 70.697686 22.494802 70.123856 21.190641 69.445692 19.756064 69.732607 17.61724 69.02836 14.148171 69.628274 13.678673 66.68087 11.957181 64.933294 8.8011108 65.402792 7.1839511 63.60305 7.3926169 60.681729 4.2104638 58.542905 5.2277094 55.569418 4.471296 53.508843 2.0716396 52.830679 0.1153979 52.387265-0.38018331 51.239603 1.0543939 51.396102 1.6282248 50.848354 2.9845523 49.987608 2.4889711 48.083533 2.4107214 46.727205 1.6021416 45.996875 0.40231335 45.318711 0.50664624 44.066717 0.58489591 41.980059 2.593304 40.701981 3.062802 38.745739 3.5844664 37.024247 0.74139524 36.763415 0.97614424 35.041922 1.8108073 33.737761 4.1582973 34.076843 4.3930463 32.2771 5.3059591 29.694861 6.1927886 27.00829 7.8621148 24.765134 7.4187001 23.20014 5.8276235 24.347802 4.7842947 24.426052 3.9235483 24.556468 3.2714678 22.861058 4.3147967 22.782809c2.243157-0.339082 4.7210631 0.80858 6.8077213-0.495582 0.886829-0.417331 0.130416-1.486743 0.391248-2.19099 1.61716-0.80858 3.469068 0.469498 5.112311-0.1565 0.782497-0.286915 0.912913-1.147661 1.069413-1.851908 2.138824-0.573831 4.381981-0.02608 6.520805-0.469498 1.225911-0.260833 2.373573-0.678164 3.599484-0.80858m-7.851049 9.024795c-1.408494 1.199827-1.591077 3.182152-2.321407 4.747145-1.591076 0.80858-2.634405-1.53891-4.277648-1.304161-1.225912-0.156499-1.61716 1.147662-2.034492 2.034491-0.73033 1.564994-2.4257393 2.26924-3.5473178 3.469069-0.1304161 1.199828-0.1564994 2.582239 0.5738309 3.573401 2.7126549 1.121579 5.8426419 0.443415 8.3987979-0.834663 1.225911 0.02608 2.425739-0.182583 3.651651-0.182583 1.278078 0 1.069412 1.956242 2.34749 2.034492 1.591076 0.02608 2.790904-1.53891 4.434147-1.356328 0.756413 0.05217 1.61716 1.017246 2.19099 0.1565 1.043329-1.278078 2.686572-2.190991 4.355899-1.538911 1.356327-0.469498 1.773659-2.243157 1.904075-3.547318-0.547748-0.782496-1.356328-1.434577-1.225912-2.530072-1.278078-0.912913-2.738738-1.591077-4.251565-2.034492-0.547748-0.678163-1.147662-1.512826-2.138824-1.53891-0.625997 0.208666-1.173745 0.652081-1.877992 0.652081-2.243157 0.104333-3.938566-2.373572-6.181723-1.799741zM57.524569 18.870325c2.373573-0.286915 4.303732 1.434578 6.677305 0.96508 1.904075 1.486743 4.61673 1.225911 6.807721 0.57383 0.938996 0.182583 1.877992 0.573831 2.869154 0.443415 1.147662-0.156499 2.008408 0.860747 3.129987 0.782497 1.61716 0.156499 3.338652-0.339082 4.851479 0.365165-1.382411 2.34749-0.104333 4.981894 1.356328 6.938136-0.573831 1.173745-1.382411 2.295324-1.564994 3.625568 1.982325 2.112741 0.02608 5.268811 1.643243 7.564134 0.599914 0.678164 1.53891-0.02608 2.243157-0.182582 0.678164 1.199828-0.625997 1.617159-1.46066 2.060574-1.095495 1.278078-0.286915 3.07782-0.678164 4.564564-0.73033 1.825826 1.486744 3.23432 1.095496 5.060145-0.1565 0.573831 0.07825 1.095495 0.286915 1.591077 0.07825 0.991162-1.825826 0.860746-1.434577 1.982325 0.443415 0.599914 0.965079 1.147661 1.356327 1.799742 1.408494 1.956242 4.825396-0.104333 5.790476 2.321407 1.095495 0.65208 2.451822-0.130417 3.469068-0.730331 0.573831 0.573831 0.547748 2.034492 1.591077 1.747576 1.38241-0.260832 1.956241 1.278078 2.660488 2.164908 0.417332 0.782496 1.721493 0.860746 1.747576 1.904075 0.469499 1.930158-2.477906 2.99957-1.512827 4.929729 0.495582 0.625997-0.521664 1.121578-0.991162 0.704247-1.512827-1.199828-2.947404 0.860746-4.277649 1.356327-3.755983-0.312998-7.720633 0.678164-11.241868-0.938996-4.564564 0.625998-8.998712-1.147661-13.537192-1.199828-1.669327 0.208666-3.208237 1.382411-4.955813 0.912913-3.129986-0.678164-6.129557-1.982325-8.790045-3.729901-0.938996-0.678164-2.243157-1.799742-1.69541-3.07782 0.88683-1.173745 2.582239-0.73033 3.782067-1.225911 0.88683-0.208666 1.251995-1.304162 2.217074-1.251995 1.643243-0.05217 2.243157-2.764822 4.016816-1.982325 0.938996 0.625997 2.034492 0.339082 2.999571-0.05217 0.208666-0.938996-0.104333-1.956242 0.260832-2.869155 1.199828-0.886829 2.790905 0.782497 3.990733-0.182582 0.312999-0.599914 0.495581-1.278078 0.678164-1.930159 0.182582-0.678164-0.834663-1.199828-0.599914-1.877992 1.069412-0.443415 2.451823-0.782496 2.947404-1.982325-0.156499-1.930158-1.851909-3.15607-3.364736-4.042899-0.260832-0.704247 0.547748-1.61716-0.05217-2.321407-0.80858-0.912913-2.190991-0.704247-3.23432-1.173745 0.912913-1.643243 3.23432-1.095495 4.434148-2.321407 0.391248-0.782496-0.547748-1.53891-0.417332-2.373573 0.260833-1.643243-2.816988-0.991162-2.217073-2.764821 1.251994 0.234749 2.582239-0.625998 2.816988-1.851909-1.330245-1.408494-0.860747-4.329815-3.077821-4.799313-1.147661-0.104333-1.043329-1.53891-1.591076-2.26924-1.721493-0.991162-3.834234 1.46066-5.320977-0.156499-1.77366-1.564993-3.677735-2.947404-5.477477-4.408064-1.173745-1.304161 0.260832-2.895238 1.773659-2.660489z" />
</g>
</svg>
</a>
<h1 class="header__site-name">
<a href="/" title="Home" class="header__site-link" rel="home"><span>The Electronic Intifada</span></a>
</h1>
</div>
</header>
<div id="main" class="main__region">
<div id="content" class="column content__region" role="main">
<nav class="breadcrumb" role="navigation" prefix="v: http://rdf.data-vocabulary.org/#"><h2 class="element-invisible">You are here</h2><span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title" content="Home"></a></span></nav> <a id="main-content"></a>
<h1 class="page__title title balance-text" id="page-title">Video: Life without water in Gaza</h1>
<div class="sumud-region-main"><article class="node-22421 node node-story view-mode-full node-is-page image-landscape" about="/content/video-life-without-water-gaza/22421" typeof="sioc:Item foaf:Document">
<header class="node__header">
<span property="dc:title" content="Video: Life without water in Gaza" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node__submitted">
<span class="field field-publisher"><a href="/people/electronic-intifada" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">The Electronic Intifada</a></span>
<span class="field field-publication-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-11-29T17:00:00+00:00">29 November 2017</span></span> </p>
</header>
<div id="file-53276" class="file file-video file-video-oembed oembed-video oembed-default oembed-youtube">
<div class="oembed-content oembed-fluid" style="padding-bottom:56.25%">
<iframe width="560" height="315" src="https://www.youtube.com/embed/tuw_2MXmtDM?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe> </div>
</div>
<p>“We live in an area where there is no water,” says Ibrahim al-Majaida, a resident of al-Mawasi, an agricultural area near <a href="https://electronicintifada.net/tags/khan-younis">Khan Younis</a> in the southern Israeli-occupied Gaza Strip.</p>
<p>The average Palestinian family in Gaza receives running water <a href="https://www.ochaopt.org/content/gaza-energy-crisis-limited-improvement-water-and-sanitation-indicators-concerns-over">only four to six hours, every three to five days</a>, due to chronic electricity shortages resulting from Israel&#8217;s decade-long <a href="https://electronicintifada.net/tags/gaza-siege">siege</a>.</p>
<p>This forces many to buy water from expensive and unregulated private sources.</p>
<p>“We travel two kilometers to bring water to our homes,” al-Majaida says.</p>
<p>More than 96 percent of Gaza’s water supply is <a href="https://electronicintifada.net/content/water-pollution-reaches-catastrophic-levels-gaza/16616">unsafe for drinking</a>.</p>
<p>Desalination plants are functioning at 15 percent of their capacity due to electricity shortages.</p>
<p>The diminished capacity of water and wastewater treatment facilities means that <a href="https://unispal.un.org/DPA/DPR/UNISPAL.NSF/47d4e277b48d9d3685256ddc00612265/38192aa6fe91822a8525814c0056ccbd/$FILE/OCHAFS_230617.pdf">108 million liters</a> of raw sewage are being <a href="https://electronicintifada.net/content/life-septic-tank/20826">dumped into the Mediterranean Sea every day</a>.</p>
<p>The disrupted operation of treatment facilities has led to sewage spills in various areas of Gaza, such as al-Mawasi.</p>
<p>“Even plants and vegetables don’t survive in it because of the contamination,” says Rasha al-Majaida, another resident of al-Mawasi. “Not even birds drink from it.”</p>
<p><em>Video by Ruwaida Amer and Sanad Abu Latifa.</em></p> <h3 class="field-label field field-tag">
<i class="fa fa-tags"></i> <span>Tags</span>
</h3>
<ul class="field field-tag">
<li>
<a href="/tags/water-crisis-gaza" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">water crisis in Gaza</a> </li>
<li>
<a href="/tags/water" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">water</a> </li>
<li>
<a href="/tags/electricity" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">electricity</a> </li>
<li>
<a href="/tags/electricity-crisis-gaza" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Electricity crisis in Gaza</a> </li>
<li>
<a href="/tags/gaza-electricity-crisis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gaza electricity crisis</a> </li>
<li>
<a href="/tags/gaza" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gaza</a> </li>
<li>
<a href="/tags/khan-younis-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Khan Younis</a> </li>
<li>
<a href="/tags/khan-younis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Khan Younis</a> </li>
<li>
<a href="/tags/video" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">video</a> </li>
</ul>
<ul class="links inline"><li class="ei_facebook first"><a href="https://www.facebook.com/sharer.php?u=https%3A//electronicintifada.net/content/video-life-without-water-gaza/22421" class="popup"><i class="fa fa-facebook-official fa-2x"></i><span> Facebook</span></a></li>
<li class="ei_google_plus"><a href="https://plus.google.com/share?url=https%3A//electronicintifada.net/content/video-life-without-water-gaza/22421" class="popup"><i class="fa fa-google-plus fa-2x"></i><span> Google+</span></a></li>
<li class="ei_twitter last"><a href="https://twitter.com/intent/tweet?text=Video%3A%20Life%20without%20water%20in%20Gaza&amp;url=https%3A//electronicintifada.net/content/video-life-without-water-gaza/22421" class="popup"><i class="fa fa-twitter fa-2x"></i><span> Twitter</span></a></li>
</ul><ul class="links inline donate"><li class="donate-now first last"><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=3728&amp;code=node%2022421"><img typeof="foaf:Image" src="https://npo.networkforgood.org/Core/Images/DonateNowButtons/Small/DarkRed.gif" width="180" height="60" alt="Donate now" /></a></li>
</ul>
</article>
</div><div class="sumud-region-sidebar"><article class="node-2042 node node-report view-mode-compact image-landscape" about="/content/unicef-brings-critical-supplies-isolated-children-al-mawasi/2042" typeof="sioc:Item foaf:Document">
<header>
<h2 class="node__title node-title"><a href="/content/unicef-brings-critical-supplies-isolated-children-al-mawasi/2042">UNICEF brings critical supplies to the isolated children of Al-Mawasi</a></h2>
<span property="dc:title" content="UNICEF brings critical supplies to the isolated children of Al-Mawasi" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node_compact__submitted">
</p>
</header>
</article>
<article class="node-9403 node node-article view-mode-compact image-landscape" about="/content/destruction-khan-yunis/9403" typeof="sioc:Item foaf:Document">
<header>
<h2 class="node__title node-title"><a href="/content/destruction-khan-yunis/9403">Destruction in Khan Yunis</a></h2>
<span property="dc:title" content="Destruction in Khan Yunis" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node_compact__submitted">
</p>
</header>
</article>
<article class="node-2154 node node-report view-mode-compact image-landscape" about="/content/palestine-red-crescent-society-prepares-gaza-disengagement/2154" typeof="sioc:Item foaf:Document">
<header>
<h2 class="node__title node-title"><a href="/content/palestine-red-crescent-society-prepares-gaza-disengagement/2154">Palestine Red Crescent Society prepares for Gaza disengagement</a></h2>
<span property="dc:title" content="Palestine Red Crescent Society prepares for Gaza disengagement" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node_compact__submitted">
</p>
</header>
</article>
</div> </div>
<div id="navigation" class="navigation__region">
<nav id="main-menu" role="navigation" tabindex="-1">
<h2 class="element-invisible">Main menu</h2><ul class="links"><li class="menu-3328 first"><a href="/news">Features</a></li><li class="menu-3329"><a href="/opinion">Opinion and analysis</a></li><li class="menu-3330"><a href="/review">Reviews</a></li><li class="menu-375 last"><a href="/blog" title="">Blogs</a></li></ul> </nav>
<ul class="social-media"><li><a href="https://twitter.com/intifada" title="Twitter"><i class="fa fa-twitter fa-2x"></i><span>Twitter</span></a></li><li><a href="https://www.facebook.com/electronicintifada" title="Facebook"><i class="fa fa-facebook-official fa-2x"></i><span>Facebook</span></a></li><li><a href="https://www.youtube.com/user/electronicIntifada" title="YouTube"><i class="fa fa-youtube fa-2x"></i><span>YouTube</span></a></li><li><a href="https://soundcloud.com/intifada" title="SoundCloud"><i class="fa fa-soundcloud fa-2x"></i><span>SoundCloud</span></a></li></ul><form action="/content/video-life-without-water-gaza/22421" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-aS8RwLBMfyYvPIleVbnbEl6L2MES8pwZSgHxQR6_USk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
</div>
<footer id="footer" class="region region-footer">
<p>© 2000-2017 electronicIntifada.net</p><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/about-ei" title="" class="menu__link">About EI</a></li>
<li class="menu__item is-leaf leaf"><a href="/contact" title="" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/submit-content-electronic-intifada/3" class="menu__link">Submit to EI</a></li>
</ul> </footer>
</div>
<div class="region region-bottom">
<div id="block-eifundraising-modal" class="block block-eifundraising reveal large first last odd">
<h2 class="block__title block-title">The Electronic Intifada campaign</h2>
<figure id="file-53221" class="media media-element-container media-figure file file-image file-image-jpeg"><picture class="media-element file-figure"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2017-11/khan_al-ahmar_west_bank_2.3.2017.jpg?itok=c721uPLE&amp;timestamp=1511832164 1x" media="(min-width: 72rem)"></source><!--[if IE 9]></video><![endif]--><img class="media-element file-figure" src="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2017-11/khan_al-ahmar_west_bank_2.3.2017.jpg?itok=c721uPLE&amp;timestamp=1511832164" alt="" title="" /></picture><figcaption class="group-caption field-group-html-element"><small class="credit">
<span class="field field-author">Faiz Abu Rmeleh</span>
<span class="field field-publisher">ActiveStills</span></small></figcaption></figure><p>Your gift today powers independent reporting on Palestine all year long. Donate now to keep us strong in 2018. Thank you!</p>
<p><button class="button alert" data-eifundraising-button="donate-now" data-eifundraising-button-default="" type="button">Donate Now</button><button class="button" data-eifundraising-button="learn-more" type="button">Learn More</button><button aria-label="Close reveal" class="close-button" data-close="" type="button"><span aria-hidden="true">×</span></button></p>
</div>
</div>
<script src="https://electronicintifada.net/sites/default/files/js/js_Ycg4A2S2qd0VbvMJrKES-loGpInGe1cNefKnA3OBLhA.js"></script>
<script src="https://electronicintifada.net/sites/default/files/js/js_0vKPo2KV0W76vy5SO7_bXyhjiukAq0uRB7U9gpeeLMQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2030798-1", {"cookieDomain":"auto"});ga("set", "dimension1", "anonymous-user");ga("set", "dimension2", "story");ga("set", "dimension3", "Reportage");ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sumud","theme_token":"7c38Z4QOr70UAsYnzUKjNu1QlnG2WU2w4tCvE1ijLoE","js":{"profiles\/electronicintifada\/bower_components\/picturefill\/dist\/picturefill.min.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/drupal\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/drupal\/comment_notify\/comment_notify.js":1,"sites\/all\/modules\/bangpound\/bangpoundshare\/bangpoundshare.links.js":1,"profiles\/electronicintifada\/themes\/sumud\/bower_components\/foundation-sites\/dist\/js\/plugins\/foundation.core.js":1,"profiles\/electronicintifada\/themes\/sumud\/bower_components\/foundation-sites\/dist\/js\/plugins\/foundation.util.mediaQuery.js":1,"profiles\/electronicintifada\/themes\/sumud\/bower_components\/foundation-sites\/dist\/js\/plugins\/foundation.util.keyboard.js":1,"profiles\/electronicintifada\/themes\/sumud\/bower_components\/foundation-sites\/dist\/js\/plugins\/foundation.util.box.js":1,"profiles\/electronicintifada\/themes\/sumud\/bower_components\/foundation-sites\/dist\/js\/plugins\/foundation.util.triggers.js":1,"profiles\/electronicintifada\/themes\/sumud\/bower_components\/foundation-sites\/dist\/js\/plugins\/foundation.util.motion.js":1,"profiles\/electronicintifada\/themes\/sumud\/bower_components\/foundation-sites\/dist\/js\/plugins\/foundation.reveal.js":1,"sites\/all\/modules\/drupal\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"profiles\/electronicintifada\/modules\/eifundraising\/js\/eifundraising.modal.js":1,"sites\/all\/modules\/drupal\/field_group\/field_group.js":1,"sites\/all\/modules\/drupal\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/drupal\/comment_notify\/comment_notify.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/drupal\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/drupal\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/drupal\/views\/css\/views.css":1,"sites\/all\/modules\/drupal\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"profiles\/electronicintifada\/themes\/sumud\/system.menus.css":1,"profiles\/electronicintifada\/themes\/sumud\/system.messages.css":1,"profiles\/electronicintifada\/themes\/sumud\/system.theme.css":1,"profiles\/electronicintifada\/themes\/sumud\/comment_notify.css":1,"profiles\/electronicintifada\/themes\/sumud\/bangpoundmedia.css":1,"profiles\/electronicintifada\/themes\/sumud\/date.css":1,"profiles\/electronicintifada\/themes\/sumud\/views.css":1,"profiles\/electronicintifada\/themes\/sumud\/panels.css":1,"profiles\/electronicintifada\/themes\/sumud\/css\/styles.css":1,"sites\/all\/modules\/drupal\/chartbeat\/chartbeat.css":1}},"chartbeat":{"uid":62876,"domain":"electronicintifada.net","useCanonical":true,"noCookies":false},"statistics":{"data":{"nid":"22421"},"url":"\/modules\/statistics\/statistics.php"},"bangpoundShareLinks":{"popupWidth":550,"popupHeight":450},"field_group":{"html-element":"figure"},"urlIsAjaxTrusted":{"\/content\/video-life-without-water-gaza\/22421":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"currentPath":"node\/22421","currentPathIsAdmin":false,"eiFundraisingModal":{"cookieExpires":"","googleAnalytics":true,"options":[],"subtype":"fundraising_modal_a","buttons":{"donate-now":"https:\/\/donatenow.networkforgood.org\/1426683?code=fundraising_modal_a","learn-more":"https:\/\/electronicintifada.net\/content\/donate-electronic-intifada-today-and-help-us-win-extra-funds\/22406"}},"password":{"strengthTitle":"Password compliance:"},"type":"setting"});</script>
<div class="region region-page-bottom">
<script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script> </div>
<script src="https://electronicintifada.net/sites/default/files/js/js_pfe3xlPWrwtELQySxufdCOJxv1Njq4ZTSDxWexjzErY.js"></script>
</body>
</html>
