<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="twitter:widgets:csp" content="on" />
<link rel="shortcut icon" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicon.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="viewport" content="width=device-width,initial-scale=1" />
<meta name="description" content="Having survived bitter fighting in Damascus, some Palestinians had to endure a deadly Israeli attack almost exactly five years ago." />
<link rel="canonical" href="https://electronicintifada.net/content/death-sea-or-death-siege/27791" />
<meta name="generator" content="bangpound" />
<link rel="shortlink" href="https://electronicintifada.net/node/27791" />
<meta property="og:site_name" content="The Electronic Intifada" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Death by sea or death by siege?" />
<meta property="og:url" content="https://electronicintifada.net/content/death-sea-or-death-siege/27791" />
<meta property="og:description" content="Having survived bitter fighting in Damascus, some Palestinians had to endure a deadly Israeli attack almost exactly five years ago." />
<meta property="og:updated_time" content="2019-07-08T08:07:41+00:00" />
<meta property="og:image" content="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2019-07/kafa_al_wadia.jpg?itok=WqgYJmpu" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="intifada" />
<meta name="twitter:site:id" content="6721522" />
<meta name="twitter:title" content="Death by sea or death by siege?" />
<meta name="twitter:url" content="https://electronicintifada.net/content/death-sea-or-death-siege/27791" />
<meta name="twitter:description" content="Having survived bitter fighting in Damascus, some Palestinians had to endure a deadly Israeli attack almost exactly five years ago." />
<meta name="twitter:image" content="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2019-07/kafa_al_wadia.jpg?itok=WqgYJmpu" />
<meta property="article:published_time" content="2019-07-08T07:32:44+00:00" />
<meta property="article:modified_time" content="2019-07-08T08:07:41+00:00" />
<meta itemprop="name" content="Death by sea or death by siege?" />
<meta itemprop="description" content="Having survived bitter fighting in Damascus, some Palestinians had to endure a deadly Israeli attack almost exactly five years ago." />
<meta name="dcterms.title" content="Death by sea or death by siege?" />
<meta name="dcterms.creator" content="David Cronin" />
<meta name="dcterms.description" content="Having survived bitter fighting in Damascus, some Palestinians had to endure a deadly Israeli attack almost exactly five years ago." />
<meta name="dcterms.date" content="2019-07-08T07:32+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://electronicintifada.net/content/death-sea-or-death-siege/27791" />
<link rel="icon" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" href="https://electronicintifada.net/profiles/electronicintifada/themes/sumud/favicons/apple-icon-180x180.png" sizes="180x180" />
<title>Death by sea or death by siege? | The Electronic Intifada</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta http-equiv="cleartype" content="on">
<link type="text/css" rel="stylesheet" href="https://electronicintifada.net/sites/default/files/css/css_5zjmpxg1CFAZ4sIqmsSUb86WDDyuLWtz51XebealWqw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://electronicintifada.net/sites/default/files/css/css_fANJ-9LaT-vFqptPY7pPC8fQA-RC_7B0R1k0l87faYY.css" media="all" />
<script>document.createElement( "picture" );</script>
<!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27791 node-type-story l__feature section-content page-panels level-1">
<p id="skip-link">
<a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
</p>
<div id="page" class="page__wrapper">
<header class="header header__region" id="header" role="banner">
<a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=3728" class="donate-now"><img typeof="foaf:Image" src="https://account.networkforgood.org/shared/images/DN2Button-GraySmall.png" width="150" height="50" alt="Donate now"></a><a href="https://electronicintifada.us2.list-manage.com/subscribe?u=70effeb5f63e84ab0c0730984&id=e802a7602d&group[6013][16]=1&group[6013][4]=1" class="get-updates">Get Updates</a><div class="header__logo-and-name">
<a href="/" title="Home" rel="home" class="header__logo">
<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" version="1.1">
<circle cx="50" cy="50" r="50" />
<g transform="translate(16.656306,25.891802),scale(0.6667)">
<path d="M75.287243 0.11648873C76.174073 0.01215584 77.086986-0.0400106 77.973815 0.09040551 78.521563 1.316317 77.373901 2.5683116 77.634733 3.794223c1.225912 1.408494 2.895238 2.3214068 4.434148 3.3908189 0.182582 0.704247 0.417331 1.5649933-0.156499 2.1388242-0.495582 0.6259973 0.286915 1.2259119 0.443414 1.7997419-0.599914 0.547748-1.38241 0.860747-1.930158 1.434578-0.312999 0.860746 0.678164 2.138824-0.312999 2.764821-0.965079 0.495581-2.19099 1.773659-3.208236 0.652081-0.417332 0.208665-0.782497 0.547747-1.225911 0.704247-2.34749-0.234749-4.538481-1.356328-6.938138-1.382411-0.912912-0.312999-1.799742-0.73033-2.608322-1.251995 0.391249-0.65208-0.312998-0.495581-0.756413-0.547747-0.234749-1.460661-1.877992-1.851909-2.686572-2.869155-0.156499-1.0954951 1.069412-1.8519086 0.88683-2.9474039-0.182583-1.2519947-0.02608-2.6604887 0.756413-3.6777343 1.017246-0.704247 2.373573-0.4173316 3.547318-0.5999141 1.069412-0.052167 1.799742-1.0433289 2.895238-0.9911624 1.825825-0.052166 2.895237-1.79974234 4.512397-2.29532357zM27.815779 16.809751c3.521235 0 6.96422 0.938996 10.485455 1.043329 0.599915 0.678163 1.434578 0.991162 2.217074 1.408494 1.434577 1.199828 2.008408 3.416902 4.095066 3.755984 0.182583 2.164907 1.69541 4.38198 3.729901 5.138393 0.443415 0.417332 0.756413 0.96508 1.199828 1.382411 0.547748 0.339082 1.486744 0.208666 1.669326 0.991163 0.1565 0.886829-0.860746 1.434577-0.886829 2.295323 0.02608 2.060575 0.912913 3.990733 1.043329 6.025224 0.156499 0.652081-0.756414 0.782497-0.88683 1.356328-0.130416 0.573831 0.07825 1.121578 0.07825 1.695409-1.591077 1.53891-4.121149 2.477906-4.381982 4.955812-1.799742 1.460661-3.938566-0.965079-5.868725-0.07825-1.017245 0.365165-1.564993 1.61716-2.660488 1.747576-0.521665-0.88683-0.625997-2.399657-1.851909-2.608322-1.043329 0.339081-2.190991 0.912912-3.208236 0.130416-1.53891 0.417331-3.051737-0.208666-4.590647-0.339082-1.591077 0.65208-3.312569 0.417331-4.981895 0.704247-1.486744-0.130416-2.660489 1.799742-4.095066 0.704247-2.112741-1.564994-5.112312-2.164908-7.459802-0.80858-0.834663 0.965079-0.834663 2.451823-1.9040747 3.338652-1.1476618 2.008408 1.1215787 3.312569 2.3996567 4.434148 0.834663 3.312569 4.747146 3.755984 6.859887 5.920891 0.88683 1.173745 2.26924-0.782496 3.182153 0.208666 0.88683 1.069412 1.069412 2.634406 2.217074 3.521235 0.599914 0.495581 1.643243 0.495581 2.034491-0.208666 0.80858-1.356327 2.608322-0.443414 3.703817-1.304161 2.164908-1.434577 4.121149-3.182153 5.999141-4.955812 0.96508-0.782497-0.208665-1.799742-0.365165-2.686572 1.69541-0.678164 3.599485-0.912913 5.190561-1.877992 0.991163-0.599914 1.069413-1.799742 1.356328-2.764821 1.825826-1.199829 4.251565-1.356328 6.15564-0.339082 1.434578 1.851909 1.799743 4.277648 3.051737 6.259973-0.547747 1.173745-1.46066 2.164908-1.877992 3.416902-0.312998 0.938996 0.234749 1.825826 0.365166 2.738738-1.017246 1.408494-2.947405 1.225912-4.408065 1.825826-1.147662 0.443415-1.330244 1.773659-2.060575 2.634405 0.912913 0.834664 2.190991 0.80858 3.286486 1.121579 0.938996 0.443415-0.234749 1.669326-0.938996 1.278078-1.38241-0.443415-2.634405-1.564993-4.199398-1.043329-2.373573 0.573831-5.42531 1.095495-6.599055 3.547318-1.564994 0.678164-3.260403-1.173745-4.721064-0.05217-0.756413 0.469498-1.956241 1.773659-2.660488 0.573831C26.668117 70.671603 24.946625 71.271517 23.77288 70.697686 22.494802 70.123856 21.190641 69.445692 19.756064 69.732607 17.61724 69.02836 14.148171 69.628274 13.678673 66.68087 11.957181 64.933294 8.8011108 65.402792 7.1839511 63.60305 7.3926169 60.681729 4.2104638 58.542905 5.2277094 55.569418 4.471296 53.508843 2.0716396 52.830679 0.1153979 52.387265-0.38018331 51.239603 1.0543939 51.396102 1.6282248 50.848354 2.9845523 49.987608 2.4889711 48.083533 2.4107214 46.727205 1.6021416 45.996875 0.40231335 45.318711 0.50664624 44.066717 0.58489591 41.980059 2.593304 40.701981 3.062802 38.745739 3.5844664 37.024247 0.74139524 36.763415 0.97614424 35.041922 1.8108073 33.737761 4.1582973 34.076843 4.3930463 32.2771 5.3059591 29.694861 6.1927886 27.00829 7.8621148 24.765134 7.4187001 23.20014 5.8276235 24.347802 4.7842947 24.426052 3.9235483 24.556468 3.2714678 22.861058 4.3147967 22.782809c2.243157-0.339082 4.7210631 0.80858 6.8077213-0.495582 0.886829-0.417331 0.130416-1.486743 0.391248-2.19099 1.61716-0.80858 3.469068 0.469498 5.112311-0.1565 0.782497-0.286915 0.912913-1.147661 1.069413-1.851908 2.138824-0.573831 4.381981-0.02608 6.520805-0.469498 1.225911-0.260833 2.373573-0.678164 3.599484-0.80858m-7.851049 9.024795c-1.408494 1.199827-1.591077 3.182152-2.321407 4.747145-1.591076 0.80858-2.634405-1.53891-4.277648-1.304161-1.225912-0.156499-1.61716 1.147662-2.034492 2.034491-0.73033 1.564994-2.4257393 2.26924-3.5473178 3.469069-0.1304161 1.199828-0.1564994 2.582239 0.5738309 3.573401 2.7126549 1.121579 5.8426419 0.443415 8.3987979-0.834663 1.225911 0.02608 2.425739-0.182583 3.651651-0.182583 1.278078 0 1.069412 1.956242 2.34749 2.034492 1.591076 0.02608 2.790904-1.53891 4.434147-1.356328 0.756413 0.05217 1.61716 1.017246 2.19099 0.1565 1.043329-1.278078 2.686572-2.190991 4.355899-1.538911 1.356327-0.469498 1.773659-2.243157 1.904075-3.547318-0.547748-0.782496-1.356328-1.434577-1.225912-2.530072-1.278078-0.912913-2.738738-1.591077-4.251565-2.034492-0.547748-0.678163-1.147662-1.512826-2.138824-1.53891-0.625997 0.208666-1.173745 0.652081-1.877992 0.652081-2.243157 0.104333-3.938566-2.373572-6.181723-1.799741zM57.524569 18.870325c2.373573-0.286915 4.303732 1.434578 6.677305 0.96508 1.904075 1.486743 4.61673 1.225911 6.807721 0.57383 0.938996 0.182583 1.877992 0.573831 2.869154 0.443415 1.147662-0.156499 2.008408 0.860747 3.129987 0.782497 1.61716 0.156499 3.338652-0.339082 4.851479 0.365165-1.382411 2.34749-0.104333 4.981894 1.356328 6.938136-0.573831 1.173745-1.382411 2.295324-1.564994 3.625568 1.982325 2.112741 0.02608 5.268811 1.643243 7.564134 0.599914 0.678164 1.53891-0.02608 2.243157-0.182582 0.678164 1.199828-0.625997 1.617159-1.46066 2.060574-1.095495 1.278078-0.286915 3.07782-0.678164 4.564564-0.73033 1.825826 1.486744 3.23432 1.095496 5.060145-0.1565 0.573831 0.07825 1.095495 0.286915 1.591077 0.07825 0.991162-1.825826 0.860746-1.434577 1.982325 0.443415 0.599914 0.965079 1.147661 1.356327 1.799742 1.408494 1.956242 4.825396-0.104333 5.790476 2.321407 1.095495 0.65208 2.451822-0.130417 3.469068-0.730331 0.573831 0.573831 0.547748 2.034492 1.591077 1.747576 1.38241-0.260832 1.956241 1.278078 2.660488 2.164908 0.417332 0.782496 1.721493 0.860746 1.747576 1.904075 0.469499 1.930158-2.477906 2.99957-1.512827 4.929729 0.495582 0.625997-0.521664 1.121578-0.991162 0.704247-1.512827-1.199828-2.947404 0.860746-4.277649 1.356327-3.755983-0.312998-7.720633 0.678164-11.241868-0.938996-4.564564 0.625998-8.998712-1.147661-13.537192-1.199828-1.669327 0.208666-3.208237 1.382411-4.955813 0.912913-3.129986-0.678164-6.129557-1.982325-8.790045-3.729901-0.938996-0.678164-2.243157-1.799742-1.69541-3.07782 0.88683-1.173745 2.582239-0.73033 3.782067-1.225911 0.88683-0.208666 1.251995-1.304162 2.217074-1.251995 1.643243-0.05217 2.243157-2.764822 4.016816-1.982325 0.938996 0.625997 2.034492 0.339082 2.999571-0.05217 0.208666-0.938996-0.104333-1.956242 0.260832-2.869155 1.199828-0.886829 2.790905 0.782497 3.990733-0.182582 0.312999-0.599914 0.495581-1.278078 0.678164-1.930159 0.182582-0.678164-0.834663-1.199828-0.599914-1.877992 1.069412-0.443415 2.451823-0.782496 2.947404-1.982325-0.156499-1.930158-1.851909-3.15607-3.364736-4.042899-0.260832-0.704247 0.547748-1.61716-0.05217-2.321407-0.80858-0.912913-2.190991-0.704247-3.23432-1.173745 0.912913-1.643243 3.23432-1.095495 4.434148-2.321407 0.391248-0.782496-0.547748-1.53891-0.417332-2.373573 0.260833-1.643243-2.816988-0.991162-2.217073-2.764821 1.251994 0.234749 2.582239-0.625998 2.816988-1.851909-1.330245-1.408494-0.860747-4.329815-3.077821-4.799313-1.147661-0.104333-1.043329-1.53891-1.591076-2.26924-1.721493-0.991162-3.834234 1.46066-5.320977-0.156499-1.77366-1.564993-3.677735-2.947404-5.477477-4.408064-1.173745-1.304161 0.260832-2.895238 1.773659-2.660489z" />
</g>
</svg>
</a>
<h1 class="header__site-name">
<a href="/" title="Home" class="header__site-link" rel="home"><span>The Electronic Intifada</span></a>
</h1>
</div>
</header>
<div id="main" class="main__region">
<div id="content" class="column content__region" role="main">
<nav class="breadcrumb" role="navigation" prefix="v: http://rdf.data-vocabulary.org/#"><h2 class="element-invisible">You are here</h2><span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title" content="Home"></a></span></nav> <a id="main-content"></a>
<h1 class="page__title title balance-text" id="page-title">Death by sea or death by siege? </h1>
<div class="sumud-region-main"><article class="node-27791 node node-story view-mode-full node-is-page image-landscape" about="/content/death-sea-or-death-siege/27791" typeof="sioc:Item foaf:Document">
<header class="node__header">
<span property="dc:title" content="Death by sea or death by siege? " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node__submitted">
<span class="field field-author"><a href="/people/ola-mousa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ola Mousa</a></span>
<span class="field field-publisher"><a href="/people/electronic-intifada" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">The Electronic Intifada</a></span>
<span class="field field-publication-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-07-08T07:25:00+00:00">8 July 2019</span></span> </p>
</header>
<figure id="file-80981" class="media media-element-container media-figure file file-image file-image-jpeg"><picture class="media-element file-figure"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2019-07/kafa_al_wadia.jpg?itok=WqgYJmpu&amp;timestamp=1562573177 1x" media="(min-width: 72rem)"></source><!--[if IE 9]></video><![endif]--><img class="media-element file-figure" src="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2019-07/kafa_al_wadia.jpg?itok=WqgYJmpu&amp;timestamp=1562573177" alt="" title="" /></picture><figcaption class="group-caption field-group-html-element"><p>Kafa al-Wadia needs treatment for arthritis but cannot afford it. </p><small class="credit">
<span class="field field-author">Mohammed Al-Hajjar</span>
<span class="field field-publisher">The Electronic Intifada</span></small></figcaption></figure><p>Kafa al-Wadia and her family only had $100 between them when they arrived in Gaza eight years ago.</p>
<p>In August 2011, the family fled Daraa in southwestern Syria shortly after civil war erupted in that country. Their travels brought them to Gaza, where they had a number of relatives. Little did they expect that their suffering was about to get worse.</p>
<p>Today, Kafa lives with her son Omar al-Hourani, his wife and their four children in Maghazi, a refugee camp in central Gaza.</p>
<p>Kafa has arthritis but cannot afford treatment. “Poverty is killing us,” she said.</p>
<p>Before leaving Syria, her son Omar had a job in a recycling plant. He has been unable to find work in Gaza.</p>
<p>“Life under the Israeli siege is impossible,” Kafa added.</p>
<p>Palestine is the native land of Kafa and her family. The al-Hourani clan had to leave their native al-Masmiyya al-Saghira &#8211; a village in historic Palestine &#8211; when it was attacked by Zionist forces in 1948. The clan took refuge in Gaza.</p>
<p>Ali al-Hourani, Kafa&#8217;s former husband, fled Gaza during the 1960s.</p>
<p>He had resisted the Israeli invasion of Gaza in June 1967, which led to an enduring military occupation. Ali spent 10 months in an Israeli jail before being exiled to Jordan, from where he moved to Syria.</p>
<p>Kafa wants to leave Gaza, though she has ruled out going back to Syria. Doing so would be too traumatic. Her only other son was killed there in 2013.</p>
<figure id="file-80986" class="media media-element-container media-figure file file-image file-image-jpeg"><picture class="media-element file-figure"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2019-07/omar_al-hourani.jpg?itok=YZ7yr7gu&amp;timestamp=1562573177 1x" media="(min-width: 72rem)"></source><!--[if IE 9]></video><![endif]--><img class="media-element file-figure" src="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2019-07/omar_al-hourani.jpg?itok=YZ7yr7gu&amp;timestamp=1562573177" alt="" title="" /></picture><figcaption class="group-caption field-group-html-element"><p>Omar al-Hourani has been unable to find work in Gaza.</p><small class="credit">
<span class="field field-author">Mohammed Al-Hajjar</span>
<span class="field field-publisher">The Electronic Intifada</span></small></figcaption></figure><p>“My son [Omar] and I are looking for a way to travel [away from Gaza],” she said.</p>
<p>An estimated 360 families &#8211; totaling 1,200 people &#8211; have left Syria for Gaza since 2011. Most came between 2011 and 2013 and traveled through the Rafah crossing, which separates Gaza and Egypt.</p>
<p>In those years, Egypt was headed by Mohammed Morsi, who <a href="https://www.hrw.org/news/2019/06/17/egypt-independently-investigate-morsys-death">died</a> recently after years of being denied proper medical treatment while in detention following his overthrow in a military coup.</p>
<p>Although the Morsi-led authorities kept on <a href="https://electronicintifada.net/content/mubarak-era-cruelty-continues-rafah-crossing/12495">enforcing</a> the Israeli-imposed siege of Gaza, some <a href="https://electronicintifada.net/content/egypt-reopens-border-crossing-gaza-now/11639">easing</a> of travel restrictions did occur. As a result, a number of refugees from Syria were able to enter Gaza through Rafah.</p>
<h2>“Death at any moment”</h2>
<p>Omar Odeh, who heads a support group for refugees in Gaza, is frustrated by how victims of the war in Syria have been treated.</p>
<p>Both Hamas, which heads the internal administration in Gaza, and the Palestinian Authority, headquarted in the West Bank city of Ramallah, had pledged support for the refugees. The support did not materialize.</p>
<p>“There are officials in Gaza and Ramallah &#8211; I would prefer not to mention their names &#8211; who promised help to the Syrians during their first few months here, help with securing jobs,” said Odeh.</p>
<p>“But, in reality, they [the refugees] have lived in poverty and hunger. Some have even been imprisoned because they could not pay debts. Others have been ill, without receiving medicine.”</p>
<figure id="file-80991" class="media media-element-container media-figure file file-image file-image-jpeg"><picture class="media-element file-figure"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2019-07/the_grandsons_of_kafa_al_wadia.jpg?itok=-TYrt2Xs&amp;timestamp=1562573177 1x" media="(min-width: 72rem)"></source><!--[if IE 9]></video><![endif]--><img class="media-element file-figure" src="https://electronicintifada.net/sites/default/files/styles/original_800w/public/2019-07/the_grandsons_of_kafa_al_wadia.jpg?itok=-TYrt2Xs&amp;timestamp=1562573177" alt="" title="" /></picture><figcaption class="group-caption field-group-html-element"><p>After fleeing Syria, many refugees are struggling to survive in Gaza. </p><small class="credit">
<span class="field field-author">Mohammed Al-Hajjar</span>
<span class="field field-publisher">The Electronic Intifada</span></small></figcaption></figure><p>According to Odeh, almost 160 of the families who entered Gaza from Syria are in very difficult economic circumstances.</p>
<p>Hamouda Ayoub, 31, is among the refugees from Syria who have left Gaza for Europe.</p>
<p>Ayoub grew up in <a href="https://electronicintifada.net/tags/yarmouk">Yarmouk</a>, a refugee camp in the Damascus area which has been the <a href="https://electronicintifada.net/blogs/maureen-clare-murphy/yarmouk-camp-lies-today-ruins">scene of bitter fighting</a> during Syria&#8217;s civil war. After fleeing the besieged camp, he spent six years in Gaza.</p>
<p>That period included Israel&#8217;s <a href="https://electronicintifada.net/blogs/ali-abunimah/balance-un-gaza-report-cant-hide-massive-israeli-war-crimes">major attack on Gaza</a> in July and August 2014.</p>
<p>“The Israeli occupation terrified us more than the sounds of shooting in Syria,” he said. “Israel doesn&#8217;t know how weak we are. We went through very difficult times during the 2014 war on Gaza. I expected death at any moment.”</p>
<p>Ayoub left Gaza last year. He moved first to Turkey, then to Sweden, where he has found work as a cleaner in a restaurant.</p>
<p>He refers to leaving Gaza as the “third displacement.” It follows two other occasions when his family was uprooted.</p>
<p>The first displacement was during the Nakba, the 1948 ethnic cleansing of Palestine. At that time, the family had to flee the city of Haifa. The second was the family&#8217;s departure from Syria during its civil war.</p>
<h2>“Sometimes I went begging”</h2>
<p>Sami Yassin, 39, has a similar story of upheaval.</p>
<p>His family is originally from <a href="https://electronicintifada.net/tags/bisan">Bisan</a>, a town in historic Palestine occupied by Zionist forces in May 1948. The family moved to Syria.</p>
<p>Although his grandfather lived in Yarmouk camp, Sami himself grew up in the Homs region.</p>
<p>Sami arrived in Gaza in December 2012. “I worked in a number of jobs that were badly paid &#8211; $3 a day,” he said. “Sometimes I went begging.”</p>
<p>He had hoped that his brothers Mumin and Rida would join him in Gaza. Yet in May 2014, he received the dreadful news that they were among the civilians killed in Yarmouk camp.</p>
<p>In August 2014, Sami was injured in his leg when Israel <a href="https://electronicintifada.net/content/killing-gaza-captures-culture-resistance/24321">attacked</a> a high-rise Gaza building known as the Italian Compound.</p>
<p>“I was near the Italian Compound at the time,” he said. “At that moment, I decided to leave Gaza and face the risk of dying in the Mediterranean, rather than at the hands of the Israelis.”</p>
<p>Last year, Sami spent two months being smuggled &#8211; along with his wife and daughter &#8211; through Turkey and then on to Greece. He eventually made it to Belgium in October.</p>
<p>In April this year, he obtained the status of permanent resident from the Belgian authorities.</p>
<p>Ahmad Khalil, 42, is a Palestinian refugee from Syria who fled to Gaza in 2013. Now, he wants to leave.</p>
<p>“There is no safe place in Gaza,” he said. “Israel keeps bombing us. This reminds us of how we were being bombed in Yarmouk camp. My children are afraid of being killed by hunger or by Israeli warplanes. So I am looking for a way to go to Europe.”</p>
<p><em>Ola Mousa is an artist and writer from Gaza.</em></p> <h3 class="field-label field field-tag">
<i class="fa fa-tags"></i> <span>Tags</span>
</h3>
<ul class="field field-tag">
<li>
<a href="/tags/kafa-al-wadia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kafa al-Wadia</a> </li>
<li>
<a href="/tags/daraa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Daraa</a> </li>
<li>
<a href="/tags/maghazi-refugee-camp" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Maghazi refugee camp</a> </li>
<li>
<a href="/tags/omar-al-hourani" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Omar al-Hourani</a> </li>
<li>
<a href="/tags/al-masmiyya-al-saghira" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">al-Masmiyya al-Saghira</a> </li>
<li>
<a href="/tags/ali-al-hourani" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ali al-Hourani</a> </li>
<li>
<a href="/tags/mohammed-morsi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mohammed Morsi</a> </li>
<li>
<a href="/tags/rafah-crossing" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rafah crossing</a> </li>
<li>
<a href="/tags/omar-odeh" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Omar Odeh</a> </li>
<li>
<a href="/tags/hamouda-ayoub" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hamouda Ayoub</a> </li>
<li>
<a href="/tags/yarmouk" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Yarmouk</a> </li>
<li>
<a href="/tags/haifa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Haifa</a> </li>
<li>
<a href="/tags/bisan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bisan</a> </li>
<li>
<a href="/tags/sami-yassin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sami Yassin</a> </li>
<li>
<a href="/tags/ahmad-khalil" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ahmad Khalil</a> </li>
</ul>
<ul class="links inline"><li class="ei_facebook first"><a href="https://www.facebook.com/sharer.php?u=https%3A//electronicintifada.net/content/death-sea-or-death-siege/27791" class="popup"><i class="fa fa-facebook-official fa-2x"></i><span> Facebook</span></a></li>
<li class="ei_twitter last"><a href="https://twitter.com/intent/tweet?text=Death%20by%20sea%20or%20death%20by%20siege%3F%20&amp;url=https%3A//electronicintifada.net/content/death-sea-or-death-siege/27791" class="popup"><i class="fa fa-twitter fa-2x"></i><span> Twitter</span></a></li>
</ul><ul class="links inline donate"><li class="donate-now first last"><a href="https://npo.networkforgood.org/Donate/Donate.aspx?npoSubscriptionId=3728&amp;code=node%2027791"><img typeof="foaf:Image" src="https://npo.networkforgood.org/Core/Images/DonateNowButtons/Small/DarkRed.gif" width="180" height="60" alt="Donate now" /></a></li>
</ul>
</article>
</div><div class="sumud-region-sidebar"><div class="view view-author-nodes view-id-author_nodes view-display-id-panel_pane_2 view-dom-id-2d8bc94b5098a6a3d9bf0069d34e0af4">

<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article class="node-27636 node node-story view-mode-compact image-landscape" about="/content/israel-stops-children-seeing-dads-jail/27636" typeof="sioc:Item foaf:Document">
<figure class="field field-image">
<a href="/content/israel-stops-children-seeing-dads-jail/27636"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://electronicintifada.net/sites/default/files/styles/square_150w/public/2019-06/janat_al-atar_looks_at_her_fathers_picture.jpg?itok=krlsJaXq&amp;timestamp=1560793698 1.5x, https://electronicintifada.net/sites/default/files/styles/square_100w/public/2019-06/janat_al-atar_looks_at_her_fathers_picture.jpg?itok=LJ6b6tkI&amp;timestamp=1560793698 1x, https://electronicintifada.net/sites/default/files/styles/square_200w/public/2019-06/janat_al-atar_looks_at_her_fathers_picture.jpg?itok=ik7MeufW&amp;timestamp=1560793698 2x" media="(min-width: 72rem)" />
<!--[if IE 9]></video><![endif]-->
<img src="https://electronicintifada.net/sites/default/files/styles/square_200w/public/2019-06/janat_al-atar_looks_at_her_fathers_picture.jpg?itok=ik7MeufW&amp;timestamp=1560793698" alt="Girl looks at photo of smiling man in album" title="" />
</picture></a> </figure>
<header>
<h2 class="node__title node-title"><a href="/content/israel-stops-children-seeing-dads-jail/27636">Israel stops children from seeing dads in jail</a></h2>
<span property="dc:title" content="Israel stops children from seeing dads in jail" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node_compact__submitted">
<span class="field field-author">Ola Mousa</span>
<span class="field field-publication-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-06-17T17:30:00+00:00">17 June 2019</span></span> </p>
</header>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article class="node-26626 node node-story view-mode-compact image-landscape" about="/content/released-prisoner-embraced-strangers-gaza/26626" typeof="sioc:Item foaf:Document">
<figure class="field field-image">
<a href="/content/released-prisoner-embraced-strangers-gaza/26626"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://electronicintifada.net/sites/default/files/styles/square_150w/public/2019-02/190211-ahmed-khris-and-photo_4.jpg?itok=9jmD9X6U&amp;timestamp=1549997181 1.5x, https://electronicintifada.net/sites/default/files/styles/square_100w/public/2019-02/190211-ahmed-khris-and-photo_4.jpg?itok=5JvYYojJ&amp;timestamp=1549997181 1x, https://electronicintifada.net/sites/default/files/styles/square_200w/public/2019-02/190211-ahmed-khris-and-photo_4.jpg?itok=ojvXuiSf&amp;timestamp=1549997181 2x" media="(min-width: 72rem)" />
<!--[if IE 9]></video><![endif]-->
<img src="https://electronicintifada.net/sites/default/files/styles/square_200w/public/2019-02/190211-ahmed-khris-and-photo_4.jpg?itok=ojvXuiSf&amp;timestamp=1549997181" alt="Man sitting on couch facing camera is seen from waist up" title="" />
</picture></a> </figure>
<header>
<h2 class="node__title node-title"><a href="/content/released-prisoner-embraced-strangers-gaza/26626">Released prisoner embraced by strangers in Gaza</a></h2>
<span property="dc:title" content="Released prisoner embraced by strangers in Gaza" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node_compact__submitted">
<span class="field field-author">Ola Mousa</span>
<span class="field field-publication-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-12T13:28:00+00:00">12 February 2019</span></span> </p>
</header>
</article>
</div>
<div class="views-row views-row-3 views-row-odd views-row-last">
<article class="node-26526 node node-story view-mode-compact image-landscape" about="/content/nowhere-run-nowhere-hide/26526" typeof="sioc:Item foaf:Document">
<figure class="field field-image">
<a href="/content/nowhere-run-nowhere-hide/26526"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://electronicintifada.net/sites/default/files/styles/square_150w/public/2019-01/ash_00_15.jpg?itok=DOSFOUoY&amp;timestamp=1548853349 1.5x, https://electronicintifada.net/sites/default/files/styles/square_100w/public/2019-01/ash_00_15.jpg?itok=Limc3flv&amp;timestamp=1548853349 1x, https://electronicintifada.net/sites/default/files/styles/square_200w/public/2019-01/ash_00_15.jpg?itok=9Sru0MkN&amp;timestamp=1548853349 2x" media="(min-width: 72rem)" />
<!--[if IE 9]></video><![endif]-->
<img src="https://electronicintifada.net/sites/default/files/styles/square_200w/public/2019-01/ash_00_15.jpg?itok=9Sru0MkN&amp;timestamp=1548853349" alt="Two men - one standing, the other hunkered down - can be seen behind an unexploded missile." title="" />
</picture></a> </figure>
<header>
<h2 class="node__title node-title"><a href="/content/nowhere-run-nowhere-hide/26526">Nowhere to run, nowhere to hide </a></h2>
<span property="dc:title" content="Nowhere to run, nowhere to hide " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node_compact__submitted">
<span class="field field-author">Ola Mousa</span>
<span class="field field-publication-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-30T12:49:00+00:00">30 January 2019</span></span> </p>
</header>
</article>
</div>
</div>
</div><article class="node-14221 node node-story view-mode-compact image-landscape" about="/content/were-being-stripped-our-dignity-gaza-workers-not-paid-seven-months/14221" typeof="sioc:Item foaf:Document">
<figure class="field field-image">
<a href="/content/were-being-stripped-our-dignity-gaza-workers-not-paid-seven-months/14221"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://electronicintifada.net/sites/default/files/styles/square_150w/public/2015-01/150128-gaza-doctors-protest.jpg?itok=VR4qx-sj&amp;timestamp=1448949295 1.5x, https://electronicintifada.net/sites/default/files/styles/square_100w/public/2015-01/150128-gaza-doctors-protest.jpg?itok=i1ucZx64&amp;timestamp=1448949295 1x, https://electronicintifada.net/sites/default/files/styles/square_200w/public/2015-01/150128-gaza-doctors-protest.jpg?itok=ATP1tN5C&amp;timestamp=1448949295 2x" media="(min-width: 72rem)" />
<!--[if IE 9]></video><![endif]-->
<img src="https://electronicintifada.net/sites/default/files/styles/square_200w/public/2015-01/150128-gaza-doctors-protest.jpg?itok=ATP1tN5C&amp;timestamp=1448949295" alt="" title="" />
</picture></a> </figure>
<header>
<h2 class="node__title node-title"><a href="/content/were-being-stripped-our-dignity-gaza-workers-not-paid-seven-months/14221">&quot;We&#039;re being stripped of our dignity&quot;: Gaza workers not paid for seven months </a></h2>
<span property="dc:title" content="&quot;We&#039;re being stripped of our dignity&quot;: Gaza workers not paid for seven months " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node_compact__submitted">

<span class="field field-author">Rami Almeghari</span>
<span class="field field-publication-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2015-01-29T19:04:00+00:00">29 January 2015</span></span> </p>
</header>
</article>
<article class="node-8251 node node-story view-mode-compact image-portrait" about="/content/next-generation-must-continue-our-struggle/8251" typeof="sioc:Item foaf:Document">
<figure class="field field-image">
<a href="/content/next-generation-must-continue-our-struggle/8251"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://electronicintifada.net/sites/default/files/styles/square_150w/public/2009-05/090521-almeghari-abdullah-th.jpg?itok=zSmEJQ7m&amp;timestamp=1448949295 1.5x, https://electronicintifada.net/sites/default/files/styles/square_100w/public/2009-05/090521-almeghari-abdullah-th.jpg?itok=ycQv5vjr&amp;timestamp=1448949295 1x, https://electronicintifada.net/sites/default/files/styles/square_200w/public/2009-05/090521-almeghari-abdullah-th.jpg?itok=h9L-vAx_&amp;timestamp=1448949295 2x" media="(min-width: 72rem)" />
<!--[if IE 9]></video><![endif]-->
<img src="https://electronicintifada.net/sites/default/files/styles/square_200w/public/2009-05/090521-almeghari-abdullah-th.jpg?itok=h9L-vAx_&amp;timestamp=1448949295" alt="" title="" />
</picture></a> </figure>
<header>
<h2 class="node__title node-title"><a href="/content/next-generation-must-continue-our-struggle/8251">&quot;The next generation must continue our struggle&quot;</a></h2>
<span property="dc:title" content="&quot;The next generation must continue our struggle&quot;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node_compact__submitted">
<span class="field field-author">Rami Almeghari</span>
<span class="field field-publication-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2009-05-21T15:57:00+00:00">21 May 2009</span></span> </p>
</header>
</article>
<article class="node-14399 node node-blog view-mode-compact image-portrait" about="/blogs/maureen-clare-murphy/catastrophe-yarmouk-isis-seizes-camp" typeof="sioc:Item foaf:Document">
<figure class="field field-image">
<a href="/blogs/maureen-clare-murphy/catastrophe-yarmouk-isis-seizes-camp"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://electronicintifada.net/sites/default/files/styles/square_150w/public/2015-04/11062414_823561507710077_966112544539878539_n.jpg?itok=mOvYq4fb&amp;timestamp=1448949295 1.5x, https://electronicintifada.net/sites/default/files/styles/square_100w/public/2015-04/11062414_823561507710077_966112544539878539_n.jpg?itok=ThIi6irB&amp;timestamp=1448949295 1x, https://electronicintifada.net/sites/default/files/styles/square_200w/public/2015-04/11062414_823561507710077_966112544539878539_n.jpg?itok=kjIXymwt&amp;timestamp=1448949295 2x" media="(min-width: 72rem)" />
<!--[if IE 9]></video><![endif]-->
<img src="https://electronicintifada.net/sites/default/files/styles/square_100w/public/2015-04/11062414_823561507710077_966112544539878539_n.jpg?itok=ThIi6irB&amp;timestamp=1448949295" alt="" title="" />
</picture></a> </figure>
<header>
<h2 class="node__title node-title"><a href="/blogs/maureen-clare-murphy/catastrophe-yarmouk-isis-seizes-camp">&quot;Catastrophe&quot; in Yarmouk as ISIS seizes camp</a></h2>
<span property="dc:title" content="&quot;Catastrophe&quot; in Yarmouk as ISIS seizes camp" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<p class="node_compact__submitted">

<span class="field field-author">Maureen Clare Murphy</span>
<span class="field field-publication-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2015-04-05T01:50:50+00:00">5 April 2015</span></span> </p>
</header>
</article>
</div> </div>
<div id="navigation" class="navigation__region">
<nav id="main-menu" role="navigation" tabindex="-1">
<h2 class="element-invisible">Main menu</h2><ul class="links"><li class="menu-3328 first"><a href="/news">Features</a></li><li class="menu-3329"><a href="/opinion">Opinion and analysis</a></li><li class="menu-3330"><a href="/review">Reviews</a></li><li class="menu-375 last"><a href="/blog" title="">Blogs</a></li></ul> </nav>
<ul class="social-media"><li><a href="https://twitter.com/intifada" title="Twitter"><i class="fa fa-twitter fa-2x"></i><span>Twitter</span></a></li><li><a href="https://www.facebook.com/electronicintifada" title="Facebook"><i class="fa fa-facebook-official fa-2x"></i><span>Facebook</span></a></li><li><a href="https://www.youtube.com/user/electronicIntifada" title="YouTube"><i class="fa fa-youtube fa-2x"></i><span>YouTube</span></a></li><li><a href="https://soundcloud.com/intifada" title="SoundCloud"><i class="fa fa-soundcloud fa-2x"></i><span>SoundCloud</span></a></li></ul><form action="/content/death-sea-or-death-siege/27791" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-qs03-bUz_LjxdrOCaB_gogKOuP-TIPh-09TVMdm4tOI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
</div>
<footer id="footer" class="region region-footer">
<p>© 2000-2019 electronicIntifada.net</p><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/about-ei" title="" class="menu__link">About EI</a></li>
<li class="menu__item is-leaf leaf"><a href="/contact" title="" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/submit-content-electronic-intifada/3" class="menu__link">Submit to EI</a></li>
</ul> </footer>
</div>
<div class="region region-bottom">
<div id="block-block-6" class="block block-block first last odd">
<iframe src="//pd.trysera.com/p/14797987236796170240" style="width:1px;height:1px;border:0;" frameborder="0" scrolling="no"></iframe>
</div>
</div>
<script src="https://electronicintifada.net/sites/default/files/js/js_apmP90z2VaeUjfJVoApdsDxjLyRHgEg2-ki-0gKBWzo.js"></script>
<script src="https://electronicintifada.net/sites/default/files/js/js_7wmtAy6flGmcFtsDXje_wTIeYkLFzozp1984JNwYXu8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2030798-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "anonymous-user");ga("set", "dimension2", "story");ga("set", "dimension3", "Reportage");ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sumud","theme_token":"0CgSRKreKmvaHci6B69a3WyI-U9u5mykFqDl1n0L6Nk","js":{"profiles\/electronicintifada\/bower_components\/picturefill\/dist\/picturefill.min.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/drupal\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/drupal\/comment_notify\/comment_notify.js":1,"sites\/all\/modules\/bangpound\/bangpoundshare\/bangpoundshare.links.js":1,"sites\/all\/modules\/drupal\/field_group\/field_group.js":1,"sites\/all\/modules\/drupal\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/drupal\/comment_notify\/comment_notify.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/drupal\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/drupal\/views\/css\/views.css":1,"sites\/all\/modules\/drupal\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"profiles\/electronicintifada\/themes\/sumud\/system.menus.css":1,"profiles\/electronicintifada\/themes\/sumud\/system.messages.css":1,"profiles\/electronicintifada\/themes\/sumud\/system.theme.css":1,"profiles\/electronicintifada\/themes\/sumud\/comment_notify.css":1,"profiles\/electronicintifada\/themes\/sumud\/bangpoundmedia.css":1,"profiles\/electronicintifada\/themes\/sumud\/date.css":1,"profiles\/electronicintifada\/themes\/sumud\/views.css":1,"profiles\/electronicintifada\/themes\/sumud\/panels.css":1,"profiles\/electronicintifada\/themes\/sumud\/css\/styles.css":1,"sites\/all\/modules\/drupal\/chartbeat\/chartbeat.css":1}},"chartbeat":{"uid":62876,"domain":"electronicintifada.net","useCanonical":true,"noCookies":false},"field_group":{"html-element":"figure"},"statistics":{"data":{"nid":"27791"},"url":"\/modules\/statistics\/statistics.php"},"bangpoundShareLinks":{"popupWidth":550,"popupHeight":450},"urlIsAjaxTrusted":{"\/content\/death-sea-or-death-siege\/27791":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"currentPath":"node\/27791","currentPathIsAdmin":false,"password":{"strengthTitle":"Password compliance:"},"type":"setting"});</script>
<div class="region region-page-bottom">
<script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script> </div>
<script src="https://electronicintifada.net/sites/default/files/js/js_EGhsGSdd1y1ZJvYAsVkVspccJt4ask4D8okB4ygoXDo.js"></script>
</body>
</html>
